Wir machen Technik einfach
Arbeitszeit erfassen

Krankheitstage und Resturlaub

In die vierte Zeile Ihrer Tabelle haben Sie schon die Bezeichnungen "Bisherige Krankheitstage:" sowie "Resturlaub:" eingetippt. Jetzt werden beide Eingaben mit Funktionen hinterlegt. In Zelle C4 verwenden Sie folgende Formel:

Arbeitszeittabelle in Excel

© Archiv

=ZÄHLENWENN(B7:B37;"Krank")

Diese Funktion zählt die nicht leeren Zellen des angegebenen Bereichs (hier B7 bis B37), deren Inhalte mit den Suchkriterien (hier "Krank") übereinstimmen. Analog addieren Sie für den Resturlaub in Zelle H4 sämtliche Urlaubstage und subtrahieren Sie sie vom Gesamturlaub auf dem ersten Tabellenblatt. Die Formel für H4 lautet:

=(Eingabe!B6-ZÄHLENWENN(B7:B37; 
"Urlaub"))

Mehr zum Thema

PDF in Word - Anleitung
Anleitung

Unsere Anleitung zeigt die Umwandlung von Word in PDF und umgekehrt. Dazu erklären wir, welche Probleme auftreten und wie Sie sie lösen.
Excel - Nettoarbeitstage
Office-Tipp

Wir erklären, wie Sie in Excel etwa für eine Arbeits- oder Urlaubsplanung die Wochenenden herausrechnen und die Nettoarbeitstage berechnen.
Kalender synchronisiert auf iPad
Zeit-Management

Kalender auf dem Smartphone, PC und im Web synchronisieren - mit unseren 9 Tipps schaffen Sie genau das. Verpassen Sie keinen Termin mehr!
shutterstock/ ra2studio
Microsoft Office

Wir zeigen, wie Sie Daten in Excel-Tabellen visualisieren. Damit steigern Sie die Übersicht und Lesbarkeit in Ihren Kalkulationen.
Outlook - Logo
Office-Tipp

Wir zeigen, wie Sie in Outlook die Kalenderwoche anzeigen lassen können. Unser Office-Tipps sorgt für Durchblick bei der Terminplanung.